> 信息中心

.netframework3.5必须要安装么?

来源:百度知道 编辑:张晓华
有网友碰到过这样的.netframework3.5必须要安装么?,问题详细内容为:.net framework 3.5 必须要安装么?,我搜你通过互联网收集了相关的一些解决方案,希望对有过相同或者相似问题的网友提供帮助,具体如下:

网友提供的解决方案1:
.net framework 3.5 必须要安装么?
网友提供的解决方案2:
不用。如果你安装其他应用程序时要求你装 .NET framework 2.0或者3.5,那你就下载一个。因为一些软件是用.NET Framework 开发的。去http://msdn.microsoft.com/zh-cn/netframework/default.aspx 就可以下载。你说的SP1是针对.NET Framework的升级,并不是对应 XP 系统的。故可以安装。
请注意,本站信息均由系统收集自互联网,相关信息仅供参考,医疗等重要信息请以正规途径为最终意见,本站不承担任何责任!

www.wosoni.com false 互联网 http://www.wosoni.com/n/87aeixnp/87AeIXNpT7FM.html report 305 网友提供的解决方案1:.net framework 3.5 必须要安装么?网友提供的解决方案2:不用。如果你安装其他应用程序时要求你装 .NET framework 2.0或者3.5,那你就下载一个。因为一些软件是用.NET Framework 开发的。去http://msdn.microsoft.com/zh-cn/netframework/default.aspx 就可以下载。你说的SP1是针对.NET Framework的升级,并不是对应 XP 系统的。故可以安装。

相关信息

热门图片

经济金融企业管理法律法规社会民生科学教育降生活体育运动文化艺术电子数码电脑网络娱乐休闲行政地区心理分析医疗卫生